Problema consumo olio yaris 1000 del 2007 (benzina)

vittorio972

TCI Junior Member
Registrato
24 Maggio 2009
Messaggi
8
Piaciuto
0
Località
torre del greco
Grazie.devo desumere quindi che c’è stata qualche modifica al motore?.
In caso positivo potresti dirmi le parti che sono state aggiornate ?.
Nel rinnovare i miei ringraziamenti ti saluto.
 

BigToyota

TCI Top Member
Registrato
17 Ottobre 2011
Messaggi
3,677
Piaciuto
42
Località
Foggia
Come si evince dalla discussione, in sostanza hanno cambiato le fasce elastiche che erano quelle che (probabilmente) lasciavano consumare l'olio.
E poi credo che adesso sono anche motori col ciclo Atkinson...non solo termico tradizionale, e qualche cavallo in più.
 
Registrato
22 Maggio 2009
Messaggi
41
Piaciuto
3
Località
Roma
Buongiorno sono nuovo del forum.
Possessore di yaris 1.0 benzina del 2006 vi racconto la mia odissea..
Acquistata nel 2007 con circa 7000 km fino a100000 nessun problema tutto liscio
solo regolari tagliandi ogni 15000 km sostituita solo la pompa acqua.
Ma appena scattano i 100000 km inizia un consumo anomalo di olio siamo a Natale 2017
la media era di 1lt ogni 2500 km..
Dopo vari rabbocchi decido insieme al mio meccanico di fiducia di riparare la yaris quindi
sostituzione fascie pistoni;
Rettifica testa;
Gommini para olio;
Sostituzione cinghia servizi.
Fermo auto di circa 15 gg.
Ebbene dopo circa due mesi dalla riparazione il problema si ripresenta , il mio meccanico riferiece
che avendo le fascie nuove potrebbe essere normale.
Ma con mio totale disappunto non lo è ..
Gli chiedo se vi erano grippature su i cilindri ma dice che erano perfetti.
Inizio quindi il balzello del cambio olio motore da semi sintetico a totalmente sintetico addirittura semi sintetico più additivo della bardhal B2.
Con additivo riesco a fare circa 3000km in più di media ma alla fine l’olio e sempre di meno.
Infine la porto da un altro meccanico innalzando l auto sul ponte nota copiose perdite di olio
Mi dice testuali parole “ tu l’olio non lo consumi ma lo perdi”.
Mi dice che c’è una guarnizione lato distribuzione montata male..
Questo causa la perdita di olio.
Mi dice di fare almeno altri 500/1000 km poi vedere.
Alla luce di tutto ciò vi chiedo se Toyota abbia provveduto almeno a cambiare il tipo di fascie
Definite “low friction” ho letto proprio sul forum che in quell anno Toyota abbia tastato questo tipo di fascie di conseguenza noi clienti abbiamo fatto da cavie ...
Avere notizie se i motori successivi a quelli 2006-2010 hanno gli stessi problemi..?

Quote Reply
Report
Ciao Vittorio purtroppo la risposta è si, la mia è del giugno 2009 e come ho scritto
ha iniziato intorno agli 80000 km a consumare olio, ora a tal proposito ti chiedo se potessi
esser più preciso riguardo a questa guarnizione lato distribuzione.
Comunque il mio aggiornamento : non mi sembra che sia aumentato il consumo dopo l'additivo
che ho aggiunto tra un po' di km vi aggiorno di preciso.
saluti
Ale
 
Registrato
21 Febbraio 2019
Messaggi
3
Piaciuto
0
Località
ROMA
Scusate, sono nuovo del forum, ma ho letto, perchè appassionato, tutto questo lungo thread sulle Yaris 1.0 che consumano molto (troppo olio..). Mi permetto di dare alcuni consigli. primo se la macchina consuma molto olio (e non lo perde.. differenza sostanziale), vuol dire che lo brucia, quinidi le varie guarnizioni interne al motore non sono più efficaci, in primis le fasce elastiche dei pistoni o i guidavalvola. Faccio notare però che una macchina con questo consumo di olio dovrebbe fare fumo bianco o leggermente bluastro allo scarico.. Inoltre, i fumi di scarico lasciano un odore caratteristico di olio bruciato. Infine, non ho letto da nessuna parte che qualche officina ha proposto o effettuato un banale test di compressione dei cilindri, che si effettua con strumentazione semplice. Infatti un motore con le fasce andate o usurate, sicuramente al test di compressione da valori molto sotto norma. Occhio che molti motori si rovinano perchè trascurati o manutenuti male... Un esempio è la cattiva abitudine (che ho visto in diverse officine..) di mettere l'olio oltre il massimo al cambio. Questo fatto provoca extra pressione all'interno del monoblocco e sforza inutilmente le guarnizioni ed i paraoli, portanto a possibili perdite o trafilaggi. Comunque il consumo massimo ammissibile su un motore 1000, è di 1lt di olio in 10000 km. Valori superiori indicano malfunzionamento e danni interni al gruppo termico. Aggiungo utilizzate solo oli di ottima qualità, totalmente sintetici e con gradazione e specifica corrispondente a quella indicata sul manuale d'uso. Io nella mia Yaris (che però è una 1.33) uso sempre il Mobil Formula 5W-30 (API SN) e non ho mai avuto problemi. L'olio va sostituito massimo ogni 15.000 KM, ma se si usa solo in città e per brevi percorsi (come fa mia moglie..) allora massimo 10.000. Questa è la regola per la salute del motore.
 
Registrato
8 Agosto 2015
Messaggi
1
Piaciuto
0
Età
34
Località
Torino
aggiornamento : non mi sembra peggiorato il consumo dell'olio da quando ho aggiunto il liqui moly, abbiamo percorso 1000 km ca, staremo a vedere.
saluti
Ale
Ciao Ale, ho letto adesso il tuo post. Ho una Yaris 1.33 del 2009, ho inziato a rabboccare olio a fine 2018 con 190.000 Km circa. Visto che è passato un po' di tempo, hai notato miglioramenti nella tua dopo aver messo l'additivo Liqui Moly? Grazie mille
Marco
 
Alto