Problema Spie malfunzionamento sistema ibrido e temperatura liquido di raffreddamento

Registrato
1 Luglio 2019
Messaggi
3
Piaciuto
0
Località
Buccinasco
Buonasera,
mercoledì scorso mentre viaggiavo con la mia prius plus (taxi) si sono accese contemporaneamente la spia della temperatura dell'acqua e quella generica di malfunzionamento sistema ibrido. Appena possibile mi sono fermato e aprendo il cofano mi sono accorto che la vaschetta era priva del tappo di chiusura (circa una settimana prima avevo fatto i tagliando dei 187.000km) e completamente vuota. Appena possibile ho provveduto ad aggiungere un paio di litri di liquido in modo tale da raggiungere l'officina dove normalmente faccio fare i tagliandi. Il meccanico ha rabboccato la vaschetta e una volta collegato il pc ed effettuata la diagnostica e azzerato le spie sono potuto ripartire. Ricoverata in box l'auto per la notte alla mattina non ho trovato macchie di liquido sotto il motore e la vaschetta era completamente piena. Il problema si è ripresentato il giprno dopo ma oltre alla spia riportata in precedenza si è accessa anche quella più specifica di malfunzionamento sistema ibrido (macchinina con punto esclamativo). Nuovo passaggio in officina e nuovo azzeramento delle spie con verifica del funzionamento dell'inverter. Tutto azzerrato, venerdi tutto ok, ma oggi si è nuovamente accesa la spia della temperatura.
Che cosa mi suggerite di fare ?
ps. Mercoledì ho fissato un nuovo appuntamento per un controllo più accurato e fino adesso non ho mai avuto nessun problema (a parte i richiami della casa madre. L'ultimo in occasione del tagliando appena fatto).
Grazie
 

Laevus

TCI Member
Registrato
27 Febbraio 2014
Messaggi
47
Piaciuto
4
Località
Roma
I codici errore, prima di cancellarli, converrebbe cercare di interpretarli. D'altra parte, sono stati messi per quello!
Sarebbero la traccia diagnostica migliore, in mancanza di altri sintomi evidenti.
Oggi poi, con internet, si riescono a decodificare, almeno a grandi linee, anche senza avere accesso ad informazioni iper-specialistiche.
 
Registrato
1 Luglio 2019
Messaggi
3
Piaciuto
0
Località
Buccinasco
Questo è il report diagnostico sul veicolo della mia prius.
Codice P0A08 circuito stato convertitore cc/cc
Codice P0A0F Mancato avviamento motore
 
Registrato
1 Luglio 2019
Messaggi
3
Piaciuto
0
Località
Buccinasco
Nel foglio, che non riesco a caricare, riporta : attuale X , storico X , riepilogo Icona E , istantaneo Y.
 
Alto