Errore nell obd 2

luca1

TCI Junior Member
Registrato
14 Maggio 2018
Messaggi
19
Piaciuto
0
Età
39
Località
trezzano sul naviglio
Salve a tutti.oggi utilizzando l obd2 ,mi ha dato un valore basso rispetto a quello che dovrebbe essere l errore e questo:
Controllo per riciclo dei gas blocco 1 -mid$31

Valore 20,78 kpa min.30,84 kpa Max.655,35 kpa

Se non erro è la valvola egr corretto?
Sapreste dirmi se posso circolare tranquillamente,tra qualche giorno mi avvio a fare circa 2500 km.rischio?
 

sventrax

TCI Top Member
Registrato
28 Agosto 2013
Messaggi
1,236
Piaciuto
1
Località
comolake
Pulisci la valvola EGR
Subito
Prima di partire, non cercarti problemi partendo con una valvola EGR intasata

Inviato dal mio HUAWEI SCL-L01 utilizzando Tapatalk
 

luca1

TCI Junior Member
Registrato
14 Maggio 2018
Messaggi
19
Piaciuto
0
Età
39
Località
trezzano sul naviglio
Pulisci la valvola EGR
Subito
Prima di partire, non cercarti problemi partendo con una valvola EGR intasata

Inviato dal mio HUAWEI SCL-L01 utilizzando Tapatalk
O cavolo dici che è così grave?

C è da dire che oltre a quel valore riguardante la valvola egr ,ne mostra un altro ,ma i valori sono a norma,sarebbe il seguente:
Controllo del sistema per il riciclo dei gas di blocco

2,49 g/sec min. 2.2 g/sec max6355,35 g/sec
 

bitphone

TCI Top Member
Registrato
12 Marzo 2009
Messaggi
3,133
Piaciuto
10
Località
Cosenza, Italy
Non hai detto di quale Rav4 si tratta.
Inoltre potrebbe essere un errore precedente, di solito per la valvola egr si illumina la spia di avaria motore. Cancella l’errore e vedi se si ripresenta

Inviato dal mio iPhone utilizzando Tapatalk
 

luca1

TCI Junior Member
Registrato
14 Maggio 2018
Messaggi
19
Piaciuto
0
Età
39
Località
trezzano sul naviglio
Non hai detto di quale Rav4 si tratta.
Inoltre potrebbe essere un errore precedente, di solito per la valvola egr si illumina la spia di avaria motore. Cancella l’errore e vedi se si ripresenta

Inviato dal mio iPhone utilizzando Tapatalk
Ho il crossover 150 cv del 2009,non mi appare nello scan degli errori ,ma in in altro test quindi non posso cancellarlo,in pratica mi dice che quel valore non è nella norma,però stamattina ho notato che facendo un Po di km il valore si è alzato ed è andato a 22,14 kpa ma è ancora lontano dal minimo di 30 kpa.magari prima di partire per le ferie metto un additivo per il fap e dopo un paio di pieni metto l additivo top diesel bardhal,magari aiutano a pulire un Po la valvola.
Ma gli errori precedenti non si resettano?
 
Ultima modifica:

bitphone

TCI Top Member
Registrato
12 Marzo 2009
Messaggi
3,133
Piaciuto
10
Località
Cosenza, Italy
Ho il crossover 150 cv del 2009,non mi appare nello scan degli errori ,ma in in altro test quindi non posso cancellarlo,in pratica mi dice che quel valore non è nella norma,però stamattina ho notato che facendo un Po di km il valore si è alzato ed è andato a 22,14 kpa ma è ancora lontano dal minimo di 30 kpa.magari prima di partire per le ferie metto un additivo per il fap e dopo un paio di pieni metto l additivo top diesel bardhal,magari aiutano a pulire un Po la valvola.
Ma gli errori precedenti non si resettano?
La valvola si pulisce solo smontandola, lascia stare gli additivi miracolosi!
Fai fare una diagnosi in toyota, molte volte questi sw non rilavano correttamente i valori


Inviato dal mio iPhone utilizzando Tapatalk
 
Alto