Yaris 2020: di tutto, di più

Sanpe

TCI Advanced Member
Registrato
4 Ottobre 2020
Messaggi
199
Piaciuto
24
Età
47
Località
Napoli

Vincenzo76

TCI Junior Member
Registrato
28 Gennaio 2021
Messaggi
5
Piaciuto
0
Età
44
Località
roma
Salve a tutti vengo dalla Yaris Hybrid 2018 e sono in attesa della nuova Yaris Hybid MY 2020 Allestimento Business Noleggio lungo termine.
Sugli allestimenti ho visto che la Business e' uguale alla Active , qualcuno che ha la Active ha il pulsante di accensione o si accende con la chiave( mi hanno scritto pulsante di accensione), ed ha le luci diurne Se si avete una foto della firma luminosa?.
grazie a tutti
 
Registrato
29 Ottobre 2020
Messaggi
24
Piaciuto
1
Età
40
Località
Lecce
Buonasera , un bel problema la mia style presa metà dicembre con temperature basse( Milano ) mai dato problemi assolutamente anzi , sempre entrata in elettrico autonomamente o a mio comando diciamo dosando là acceleratore. Da ieri mi entra in elettrico solo quando mi fermo poi quando subentra il termico niente finché non mi fermo e continua solo perché la batteria è al max. Portata in aToyota tutto ok tutto ok ... tutto il pomeriggio in giro idem. È successo a qualcuno ? Voi cosa fareste ? Grazie
 

Vespista150

TCI Advanced Member
Registrato
21 Agosto 2020
Messaggi
362
Piaciuto
106
Età
38
Località
Magnano in Riviera
Ragazzi..... Quest'anno fa più freddo rispetto agli ultimi anni.... L'anno scorso da me in zona Udine c'erano 15 gradi a gennaio.... Quest'anno più di 8 non ha fatto......... per non parlare che la mattina fin'ora, si contano sulle dita di una mano le mattine sopra lo 0°C..... Ci siamo dimenticati di come funziona l'inverno.......... erano almeno 5 anni buoni che non veniva un inverno con la I... Finalmente direi... E sono uno che sopra i 30 °C sta da Dio e metterebbe firma (visto che lavoro spesso all'aperto con l'acqua)

Sono convinto che la situazione cambierà questa primavera............. Dobbiamo avere pazienza....

Inviato dal mio BV8000Pro utilizzando Tapatalk
 

LeoC

TCI Junior Member
Registrato
6 Novembre 2020
Messaggi
6
Piaciuto
1
Età
28
Località
Rovigo
Buonasera , un bel problema la mia style presa metà dicembre con temperature basse( Milano ) mai dato problemi assolutamente anzi , sempre entrata in elettrico autonomamente o a mio comando diciamo dosando là acceleratore. Da ieri mi entra in elettrico solo quando mi fermo poi quando subentra il termico niente finché non mi fermo e continua solo perché la batteria è al max. Portata in aToyota tutto ok tutto ok ... tutto il pomeriggio in giro idem. È successo a qualcuno ? Voi cosa fareste ? Grazie
Buongiorno, è successo lo stesso problema anche a me questa mattina.
Appena posso provo a chiamare il concessionario per avere chiarimenti.
Anche la mia è una style.
 

LeoC

TCI Junior Member
Registrato
6 Novembre 2020
Messaggi
6
Piaciuto
1
Età
28
Località
Rovigo
Buongiorno,
per chi non lo facess, consiglio di tenere sott'occhio il gruppo facebook dove sono riportati alcuni casi di veleggiamento non più funzionante dopo un tot di chilometri e in determinate condizioni.
Buongiorno, potresti linkare il gruppo di facebook in questione, così mi tengo informato.
Grazie in anticipo
 
Registrato
11 Novembre 2020
Messaggi
42
Piaciuto
18
Età
46
Località
Viterbo
Ciao, anche io ho il tuo stesso problema. A me i servizi connessi sono attivi ma nell'app non compare ne l'icona Hybrid coach ne i dati in elettrico. Tu hai risolto?
Ancora non funzionano i servizi connessi...e niente Coach...il concessionario ha detto di richiamare fine Gennaio per vedere se hanno risposto al reclamo...
 

Sanpe

TCI Advanced Member
Registrato
4 Ottobre 2020
Messaggi
199
Piaciuto
24
Età
47
Località
Napoli
Ancora non funzionano i servizi connessi...e niente Coach...il concessionario ha detto di richiamare fine Gennaio per vedere se hanno risposto al reclamo...
Ma se clicchi su attiva servizi connessi, cosa ti compare? Io li ho attivati dal concessionario ma non mi sembra sia stata una procedura complicata. Comunque io, nonostante ce li ho attivi, comunque non vedo l'hybrid coach ne i dati in elettrico. Al suo posto mi compare dati di guida con i viaggi e i dati di guida ma niente relativo alla guida in EV.
 
Registrato
26 Ottobre 2020
Messaggi
66
Piaciuto
10
Età
27
Località
Roma
Ancora non funzionano i servizi connessi...e niente Coach...il concessionario ha detto di richiamare fine Gennaio per vedere se hanno risposto al reclamo...
Non vedi proprio nessuna voce? Se è come il mio caso vedrai che ti cambieranno la centralina che al 90% si trova sulla plafoniera visto che in fase di consegna vedevo che trafficavano la sopra


Inviato dal mio iPhone utilizzando Tapatalk
 
Registrato
2 Dicembre 2020
Messaggi
61
Piaciuto
6
Età
42
Località
Cava de' Tirreni
Buona sera a tutti, qualcuno è già stato in officina per la campagna di richiamo relativa alla cintura posteriore, nel caso conoscete l'entità dell'intervento, nel senso vi è stato descritto cosa è stato sostituito?

Inviato dal mio SM-G973F utilizzando Tapatalk
 
Registrato
3 Dicembre 2020
Messaggi
3
Piaciuto
0
Età
66
Località
Palermo
Buongiorno, ho ritirato la mia lounge ieri sera e mi sono accorto che ogni volta che spengo l'auto il display multifunzione mi restituisce il messaggi: "attenzione: sedile posteriore". Qualcuno sa a cosa si riferisce? Grazie in anticipo
 

Nyco

TCI Member
Registrato
23 Ottobre 2020
Messaggi
67
Piaciuto
16
Età
44
Località
Padova
Buongiorno, ho ritirato la mia lounge ieri sera e mi sono accorto che ogni volta che spengo l'auto il display multifunzione mi restituisce il messaggi: "attenzione: sedile posteriore". Qualcuno sa a cosa si riferisce? Grazie in anticipo
Ti chiede di verificare se ci sono bambini nei sedili posteriori. Si può disattivare smanettando tra le impostazioni.

Inviato dal mio ANE-LX1 utilizzando Tapatalk
 
Alto