Problema Sensori Yaris Mod. 2017 “invasivi”

Registrato
15 Agosto 2018
Messaggi
1
Piaciuto
0
Età
48
Località
Torino
Creatore Discussione #1
Salve a tutti, ho acquistato l’anno scorso per i miei genitori una Yaris 1.0 MY17 versione Lounge, aggiungendo tra gli accessori ufficiali Toyota oltre al navigatore satellitare i sensori di parcheggio anteriori e posteriori (entrambi a 2 capsule). I sensori si attivano non solo nelle situazioni di parcheggio, inserendo la retromarcia, ma ogni qual volta si freni completamente la vettura (ad esempio in colonna, o in prossimità di un incrocio, o ad un semaforo). E’ quindi un avvertimento sonoro molto frequente, attivo anche quando non serve. E’ di fatto un fastidio più che un aiuto in queste condizioni. Continuare a disattivarli manualmente con l’apposito pulsante non è una soluzione, il pulsante è in basso a sinistra, non comodo tra l’altro per una disattivazione frequente. Mia madre in occasione del primo tagliando ha richiesto alla concessionaria un controllo, ho compreso da lei che le è stato sbrigativamente risposto “è tutto normale”. Prima di ricontattare la concessionaria (che è di Torino mentre io abito a Roma) volevo sapere se è un comportamento effettivamente anomalo o è una situazione comune riscontrata anche da altri utenti. E’ un “peccato” perché avendola ora guidata per una settimana in occasione delle vacanze per il resto la trovo una vettura veramente ottima
Grazie Massimo
 

artusin

TCI Junior Member
Registrato
10 Aprile 2018
Messaggi
6
Piaciuto
0
Località
Cuneo
#2
Ciao, si è tutto normale anche la mia Yaris Active Hybrid My17 aveva lo stesso problema, in concessionaria mi è stato detto che si attivano se superi i 20 kmh, allora mi sono fatto disattivare l'attivazione automatica ed ora quando spengo con interruttore non sento più nessun bip, ovviamente all'occorrenza devi attivarli.
Ciao
 
Alto