Informazione Sensori parcheggio YARIS CROSS

Registrato
15 Giugno 2022
Messaggi
4
Piaciuto
0
Età
22
Località
vicenza
Salve, ho da poco acquistato una Yaris Cross modello Trend alla quale avevo chiesto l'aggiunta dei sensori di parcheggio sia posteriori che anteriori. Sta di fatto che ho notato guidandola che al momento dell'accensione i sensori sono accesi/attivi poi superando i 15km/h si disattivano da soli. Però nel momento in cui devo parcheggiare noto che i sensori restano disattivati pur avendo un ostacolo davanti (parlo di quelli anteriori) e che si attivano solo manualmente tramite il pulsantino vicino al cambio oppure inserendo la retromarcia prima di parcheggiare... A qualcuno è capitata sta cosa? Perché a me non sembra tanto logica e in concessionaria mi hanno detto che funziona così... Grazie
 
Registrato
8 Giugno 2022
Messaggi
1
Piaciuto
0
Età
50
Località
TREVISO
Sulla Lexus Nx con sensori anteriori installati after market dalla concessionaria mi dicono che funziona così: occorre attivarli con un tasto sul cruscotto


Inviato dal mio iPhone utilizzando Tapatalk
 

Coclearia

TCI Advanced Member
Registrato
5 Agosto 2012
Messaggi
143
Piaciuto
12
Età
36
Località
Genova
A me su vecchia yaris funziona così, i sensori sono sempre spenti finchè non premo un bottone per spegnerli, e per riaccenderli devo ripremerlo, altrimenti son sempre accesi anche in coda suonerebbero di continuo.

Su vetture a cambio manuale invece sapevo fossero collegati alla prima marcia e retromarcia, con il cambio in altre posizioni restano spenti.
 
Registrato
15 Giugno 2022
Messaggi
4
Piaciuto
0
Età
22
Località
vicenza
Sulla Lexus Nx con sensori anteriori installati after market dalla concessionaria mi dicono che funziona così: occorre attivarli con un tasto sul cruscotto


Inviato dal mio iPhone utilizzando Tapatalk
Ciao e grazie per l'info, però non mi sembra tanto logica questa cosa. Nel senso (secondo me e preciso che non sono una persona tecnica) i sensori dovrebbero essere sempre accesi e rilevare ostacoli in qualsiasi momento e, semmai, sarei io a disattivarli a mia volontà. Anche perché ci si dimentica ad attivarli ogni volta che devi parcheggiare.
 

Maximo2170

TCI Advanced Member
Registrato
9 Maggio 2022
Messaggi
100
Piaciuto
20
Età
52
Località
Druento
In fase di acquisto li ho fatti installare solo posteriormente, quando arriverà vedrò come funziona ma se il sistema è questo avrei volentieri risparmiato la spesa.
 
Registrato
15 Giugno 2022
Messaggi
4
Piaciuto
0
Età
22
Località
vicenza
Tecnicamente non dovresti avere problemi... perché questo succede solo con quelli anteriori. Quelli posteriori (dovendo per forza inserire la retromarcia) saranno sempre attivi.
 
Registrato
29 Dicembre 2021
Messaggi
3
Piaciuto
0
Età
66
Località
Roma
Anch'io ho un Trend ma non ho notato questo problema, i miei sono sempre attivi. Infatti, se in coda mi avvicino troppo a quello davanti, suonano. Anche il sistema evita pedoni, che dovrebbe essere indipendente, funziona perfettamente.
 
Registrato
15 Giugno 2022
Messaggi
4
Piaciuto
0
Età
22
Località
vicenza
Anch'io ho un Trend ma non ho notato questo problema, i miei sono sempre attivi. Infatti, se in coda mi avvicino troppo a quello davanti, suonano. Anche il sistema evita pedoni, che dovrebbe essere indipendente, funziona perfettamente.
Ho capito... ma avevi aggiunto i sensori singolarmente oppure erano comprensivi in un pack con altri optional?
 
Alto