Lubrificanti a bassissima viscosità

ruzzino

TCI Advanced Member
Registrato
15 Agosto 2008
Messaggi
389
Piaciuto
24
Località
Versilia
sulle mie due toyota sono a circa 10000km dal precedente cambio, fino a 15k non faccio niente, solo controlli del livello.
Su Yaris del 2001 1.0 Sol ho un 10W40 Valvoline Maxlife API SM, SN/CF, A3/B3, A3/B4.
Su Urban Cruiser 1.33 Castrol 5W30 Start&Stop A5/B5, API SN, ILSAC GF-4.
Un mio collega che ha un'Urban Cruiser identico al mio per 5 anni non ha fatto tagliandi (percorre circa 6000-7000 kn/anno)...
L'auto sembra non averne sofferto, ma ha solo 50000km.
In pratica ha fatto due cambi iniziali i primi due anni per la garanzia, poi è arrivato a 7 anni e rifatto tagliando in toyota.
 

ruzzino

TCI Advanced Member
Registrato
15 Agosto 2008
Messaggi
389
Piaciuto
24
Località
Versilia
Scusa ma come fai ad avere un olio che è contemporaneamente API SM ed SN?

Bel parco auto comunque . (lo urban cruiser è fantastico)
In effetti quando ho visto le caratteristiche mi son fatto la stessa domanda.
https://www.valvolineeurope.com/english/products/engine_oils/maxlife/cid(7548)/maxlife_10w-40
Sul PDF scaricabile però c'è scritto così.
Dell'Urban Cruiser avevo seguito tutto la storia fin dalle prime anticipazioni del 2008.
Poi il prezzo eccessivo mi aveva bloccato.
Il mio collega l'ha presa nuova nel dic/09, Luxury a benzina, con metalizzato e retrocamera pagata oltre 22.000 euro.
Con un colpo di fortuna ne ho trovata una identica (appartenuta ad un pensionato deceduto) stesso mese di immatricolazione (non nera ma ametista) con appena 34000 e pure con gomme appena cambiate a 31000km (sebbene non siano di marca, sono Nexen ma pur sempre nuove)
Ho venduto ad un privato la mia vecchia macchina per 2000 euro e con "soli" 6000 me la sono aggiudicata.
Per ora dopo quasi 2 anni nessun problema, consumi quasi da Yaris, solo leggermente superiori (e non tengo quasi mai lo start & stop attivo).
Le uniche due cose che non mi hanno tanto soddisfatto, ma che sono caratteristiche del veicolo, la frizione un pò pesante e l'assetto rigido. Certo quando si arriva alle rotonde ci si può buttare dentro senza problemi di rollio ma per il comfort non è tanto il massimo.
 

ruzzino

TCI Advanced Member
Registrato
15 Agosto 2008
Messaggi
389
Piaciuto
24
Località
Versilia
Ho appena fatto una ricerca sul "trova l'olio adatto" della Motul.
Per Yaris 1SZ-FE raccomanda olio 10W30 sia per motori con meno di 150.000km sia per quelli con più di 150.000.
Per Urban Cruiser 1NR-FR olio 0W20 per meno di 150mila km e 5W20 oltre i 150mila.
Mi stò sempre più convincendo all'utilizzo di questi lubrificanti.
 

TopGun

TCI Advanced Member
Registrato
27 Ottobre 2011
Messaggi
368
Piaciuto
14
Località
japland
Ho appena fatto una ricerca sul "trova l'olio adatto" della Motul.
Per Yaris 1SZ-FE raccomanda olio 10W30 sia per motori con meno di 150.000km sia per quelli con più di 150.000.
Per Urban Cruiser 1NR-FR olio 0W20 per meno di 150mila km e 5W20 oltre i 150mila.
Mi stò sempre più convincendo all'utilizzo di questi lubrificanti.
10w30 raccomandato? Un pochino alto come viscosità, il manuale che ti dice?
Sullo paradossalmente potresti usare lo stesso olio per la Yaris e lo Urban Cruiser comprando la latta grande.
 

ruzzino

TCI Advanced Member
Registrato
15 Agosto 2008
Messaggi
389
Piaciuto
24
Località
Versilia
10w30 raccomandato? Un pochino alto come viscosità, il manuale che ti dice?
Sullo paradossalmente potresti usare lo stesso olio per la Yaris e lo Urban Cruiser comprando la latta grande.
Per Yaris del 2001 il libretto riporta "preferito 5W30".
In questi 18 anni ho usato quasi sempre il 10W40, una volta il 15W40 (si sentiva che il motore era legato fino a che non era bello caldo) e una volta un 5W40 (forse una mia impressione ma sembrava più rumoroso).
Mettendo lo 0W40 non si andrebbero a coprire tutte le variabili termiche?
 

BigToyota

TCI Top Member
Registrato
17 Ottobre 2011
Messaggi
3,649
Piaciuto
36
Località
Foggia
Per Yaris del 2001 il libretto riporta "preferito 5W30".
In questi 18 anni ho usato quasi sempre il 10W40, una volta il 15W40 (si sentiva che il motore era legato fino a che non era bello caldo) e una volta un 5W40 (forse una mia impressione ma sembrava più rumoroso).
Mettendo lo 0W40 non si andrebbero a coprire tutte le variabili termiche?
Col Mobil si
 

LoZio

TCI Advanced Member
Registrato
18 Ottobre 2017
Messaggi
110
Piaciuto
6
Località
Milano-Francoforte
Per Yaris del 2001 il libretto riporta "preferito 5W30".
In questi 18 anni ho usato quasi sempre il 10W40, una volta il 15W40 (si sentiva che il motore era legato fino a che non era bello caldo) e una volta un 5W40 (forse una mia impressione ma sembrava più rumoroso).
Mettendo lo 0W40 non si andrebbero a coprire tutte le variabili termiche?
L'importante è che metti uno degli olii con la viscosità consigliata dal costruttore
 

ruzzino

TCI Advanced Member
Registrato
15 Agosto 2008
Messaggi
389
Piaciuto
24
Località
Versilia
Fatto acquisti:
Per Urban Cruiser Eneos Premium Ultra 0W20 ILSAC-GF5
Per Yaris Eneos Premium Hyper Multi 5W30
Questa volta ho scelto le gradazioni consigliate dai libretti uso e manutenzione
 

TopGun

TCI Advanced Member
Registrato
27 Ottobre 2011
Messaggi
368
Piaciuto
14
Località
japland
Ciao a tutti.
Vi aggiorno visto quanto mi avete aiutato spiegandomi per filo e per segno come intervenire sulla Aygo.
Il primo cambio olio dopo il periodo di incuria è uscito nero(8k km), adesso ho messo su un Tamoil API SN ACEA C2 e tutto sembra andare come si deve(ha poco meno di 4k KM quindi è normale che sia di un bel colore).
A freddo sento un ticchettio che credo, e chiedo conferma a voi, sia da imputare al gioco valvole da regolare(ma questo è OT per cui chiederò nel thred del tagliando amico).

Grazie ancora a tutti per essere intervenuti, vi terrò aggiornati.
 

ruzzino

TCI Advanced Member
Registrato
15 Agosto 2008
Messaggi
389
Piaciuto
24
Località
Versilia
Ciao a tutti.
Vi aggiorno visto quanto mi avete aiutato spiegandomi per filo e per segno come intervenire sulla Aygo.
Il primo cambio olio dopo il periodo di incuria è uscito nero(8k km), adesso ho messo su un Tamoil API SN ACEA C2 e tutto sembra andare come si deve(ha poco meno di 4k KM quindi è normale che sia di un bel colore).
A freddo sento un ticchettio che credo, e chiedo conferma a voi, sia da imputare al gioco valvole da regolare(ma questo è OT per cui chiederò nel thred del tagliando amico).

Grazie ancora a tutti per essere intervenuti, vi terrò aggiornati.
Che gradazione hai messo? oli molto fluidi fanno aumentare un pò la rumorosità ma niente da preoccuparsi.
Anche sulla mia Yaris di 18 anni si sente un pò di ticchettio, non è mai stato toccato nulla, andrebbe regolato il gioco valvole.
Ma ormai la tengo così...anzi al prossimo cambio olio passerò da un 10W40 ad un più idoneo 5W30, forse aumenterà di un poco la rumorosità (ma questo non mi importa), l'essenziale è che non incominci a mangiare olio che per ora non lo ha mai fatto, non ne ha mai consumato un filo neanche tra intervalli di cambio di due anni.
Nel mio caso però il rumore lo fà sempre anche a caldo, anzi a freddo mi sembra leggermente più silenziosa.
Il tuo caso sembra diverso, a caldo poi smette?
 

TopGun

TCI Advanced Member
Registrato
27 Ottobre 2011
Messaggi
368
Piaciuto
14
Località
japland
A caldo smette. L'olio che ho adesso è un 5w30 API SN ACEA C2.
Correggo quanto scritto prima, l'olio sostituito ad 8k km era nero.

Come mai non intervieni sulla regolazione gioco valvole? Non crea danni a lungo andare????
 
Registrato
12 Luglio 2007
Messaggi
10,044
Piaciuto
31
Località
Diano Marina
Il problema più serio, nel caso che il gioco delle punterie sia fuori finestra di tolleranza, è quello che le valvole siano “impuntate”, cioè che il gioco sia inferiore a quello prescritto o addirittura nullo.

In questo caso chiaramente le punterie non emettono ticchettii però, rimanendo socchiuse (specialmente a caldo), “sfiatano” per cui causano perdita di compressione e quindi un calo di prestazioni del motore e, cosa più grave, non venendo più a contatto con le proprie sedi nella testata si surriscaldano e se non si interviene in tempi brevi, molto probabilmente si “bruciano”.

Lo scrivo per esperienza vissuta, molti anni addietro, sul motore di una moto. :cry:
 

TopGun

TCI Advanced Member
Registrato
27 Ottobre 2011
Messaggi
368
Piaciuto
14
Località
japland
ormai l'auto ha 18 anni...non ci investo soldi, finchè funziona non tocco niente
Chiarissimo. In 18 anni quanti km hai percorso?
La mia ad aprile compie 9 anni ed ho in programma di lasciarla in famiglia per cui vorrei tenerla quanto più in ordine è possibile.


Piero grazie per la spiegazione.
Dai consumi e dalle prestazioni del mio motore deduco che il gioco sia ancora entro un intervallo accettabile, il che non significa che bisogna trascurare il problema.
 

ruzzino

TCI Advanced Member
Registrato
15 Agosto 2008
Messaggi
389
Piaciuto
24
Località
Versilia
La yaris ha percorso pochi chilometri, circa 120000, però tutti in città, con tantissimi spegnimenti e ripartenze.
Nessun guasto da segnalare, ho cambiato la cinghia alternatore a 10 anni per sicurezza, la prima batteria a 14 anni, e questa estate si è scaricata l'aria condizionata che non avevo mai ricaricato, per cui efficente per 17 anni.
Un vero mulo.
 
Alto