Lampadina manopola aria

Registrato
26 Maggio 2013
Messaggi
1
Piaciuto
0
Località
Padova
Creatore Discussione #1
Ciao a tutti ragazzi,
sono nuovo del forum, mi chiamo Michele e mi sono già presentato nell'apposita sezione. Ho una Yaris D-4D del 2008 e credo mi si sia bruciata una delle lampadine che illuminano le manopole dell'aria. Per la precisione la prima manopola sotto la radio non si accende mentre le altre si.
Può essere il fusibile? o si è bruciata la lampadina? Si può sostituire fai da te? c'è qualcuno tra voi che l'ha già fatto? ps x capire la plancia della mia Yaris è tipo questa:
http://i4.tinypic.com/4uk75nk.jpg

Spero mi possiate aiutare. Intanto grazie a tutti in anticipo!
 

Amarone78

TCI Advanced Member
Registrato
24 Giugno 2013
Messaggi
155
Piaciuto
0
Località
Bivona(VV)
#2
Ciao a tutti ragazzi,
sono nuovo del forum, mi chiamo Michele e mi sono già presentato nell'apposita sezione. Ho una Yaris D-4D del 2008 e credo mi si sia bruciata una delle lampadine che illuminano le manopole dell'aria. Per la precisione la prima manopola sotto la radio non si accende mentre le altre si.
Può essere il fusibile? o si è bruciata la lampadina? Si può sostituire fai da te? c'è qualcuno tra voi che l'ha già fatto? ps x capire la plancia della mia Yaris è tipo questa:
http://i4.tinypic.com/4uk75nk.jpg

Spero mi possiate aiutare. Intanto grazie a tutti in anticipo!
Ciao....purtroppo devo dirti che il "led" dietro la manopola del commutatore dell'aria "Calda/fredda" e della ventola,è andata Kaput........:thumbdown
Capito' anche a me' e x sostituirla dovresti tirare giu' sia la plancetta della radio che la plancetta delle 3 manopole......:smile:
Poi dovresti togliere la manopola dalla sua sede(prestando attenzione a non rompere le linguette) e dopo aprire il coperchietto dietro la stessa manopola.......il led lo trovi proprio in mezzo.....basta tirare e vien fuori ma............a parte le originali Toyota,è difficile trovarne aftermarket..spero di esserti stato di aiuto....Hola:wink_smil
 

stegatto

TCI Junior Member
Registrato
6 Giugno 2010
Messaggi
13
Piaciuto
0
Località
chieti
#3
Ciao....purtroppo devo dirti che il "led" dietro la manopola del commutatore dell'aria "Calda/fredda" e della ventola,è andata Kaput........:thumbdown
Capito' anche a me' e x sostituirla dovresti tirare giu' sia la plancetta della radio che la plancetta delle 3 manopole......:smile:
Poi dovresti togliere la manopola dalla sua sede(prestando attenzione a non rompere le linguette) e dopo aprire il coperchietto dietro la stessa manopola.......il led lo trovi proprio in mezzo.....basta tirare e vien fuori ma............a parte le originali Toyota,è difficile trovarne aftermarket..spero di esserti stato di aiuto....Hola:wink_smil
Chiedo scusa se riesumo un thread datato ma o bisogno di aiuto.

Io riesco a smopntare la plancia, arrivo a mobilizzare il pannello con le tre manopole ma poi non so come togliere la manopola dalla sua sede.
Qualcuno sa darmi qualche indicazione?

:smile:
 
Alto