CONSIGLIO SU RIPARAZIONE

Dragonfly2

TCI Junior Member
Registrato
11 Dicembre 2018
Messaggi
18
Piaciuto
0
Età
40
Località
Catanzaro
Buongiorno a tutti Voi, mi chiamo Francesco e sono un nuovo iscritto in questo meraviglioso forum. Dopo essere stato un felice possessore di toyota yaris in passato ho avuto occasione nel mese di Ottobre di acquistare una rav 4 terza serie del 2013, a mio parere una delle più belle serie. Purtroppo però non appena presa, l'auto ha manifestato un grave difetto che mi ha costretto a riportarla in garanzia in concessionaria ed a non rivederla sino ad oggi. In pratica non appena il motore entra in temperatura il liquido refrigerante viene quasi totalmente espulso dalla valvola di sfogo presente sotto il tappo. La cosa che a me appare assurda è che la vettura non da nessun segno o sintomo e che sul cruscotto non appaia nessuna spia anomalia oltre al fatto che la temperatura del motore appare nel suo range normale. Probabilmente se non fossi fissato con i controlli visivi avrei fuso il motore. Da notare che se il motore non entra in temperatura non si consuma nemmeno una goccia di liquido e comunque svitando il tappo del radiatore si avverte odore di gas combusti. Adesso, ci tengo a precisare che non sono un meccanico ma per esperienza, escludendo perdite a mio parere il discorso potrebbe riguardare o la testata o lo scambiatore dei gas di scarico della egr...o entrambi, chissà. Io volevo semplicemente chiedere la cortesia a voi magari possessori del modello o anche semplici conoscitori della materia se la Rav 4 terza serie soffre di queste anomalie o se ci sono difetti conosciuti in tal senso. E sempre secondo voi se devo preoccuparmi o se posso uscirne.
PS: La concessionaria in quasi due mesi ha smontato il motore ma riferisce che probabilmente dovranno spedire il tutto ad un centro di rettifica per capire meglio l'origine del difetto...al di la dei tempi biblici a me sembra davvero una risposta strana da meccanici professionisti...
Ultima aggiunta, dicono anche di aver testato la compressione dei singoli cilindri e che rientri perfettamente nella norma...
Spero che qualcuno di voi possa darmi utile consiglio. Grazie
 
Registrato
12 Luglio 2007
Messaggi
10,055
Piaciuto
32
Località
Diano Marina
Purtroppo temo che molto probabilmente hai individuato tu stesso la causa del problema: la bruciatura della guarnizione della testata!

E’ un difetto che ha interessato questi motori e se ne è discusso ampiamente in molti thread del forum.

Eccone alcuni:

https://www.toyotaclubitalia.it/threads/testata-motore-rav-2006-2009.56104/

https://www.toyotaclubitalia.it/threads/guarnizione-testata-2-2-dcat-150cv-2009.55770/

https://www.toyotaclubitalia.it/threads/rav4-2007-177cv-problema-motore.55353/

https://www.toyotaclubitalia.it/threads/rav-4-guarnizione-testa-andata.45982/

https://www.toyotaclubitalia.it/threads/motore-ko-guarnizione-testa.32915/
 

Dragonfly2

TCI Junior Member
Registrato
11 Dicembre 2018
Messaggi
18
Piaciuto
0
Età
40
Località
Catanzaro
Grazie mille per la risposta Piero e per i link, andrò subito a leggere. Tu quindi pensi che possa essere più riconducibile alla guarnizione bruciata che alla testa fessurata?
 

Dragonfly2

TCI Junior Member
Registrato
11 Dicembre 2018
Messaggi
18
Piaciuto
0
Età
40
Località
Catanzaro
Aggiornamento: La concessionaria mi ha comunicato di aver portato la testata in un centro rettifiche specializzato ed è venuto fuori che la testata è leggermente deformata. A loro dire basta solo fare una leggera spianata e sostituire la guarnizione. Speriamo sia "solo" questo. Incrociamo le dita, forse intravedo la luce fuori dal tunnel.
 
Registrato
12 Luglio 2007
Messaggi
10,055
Piaciuto
32
Località
Diano Marina
Se ben ricordo Toyota nei bollettini tecnici di intervento non prevedeva la spianatura della testata, in ogni caso cerca di ottenere l’ assicurazione che il lavoro sia risolutivo: non vorrei che fra qualche tempo insorga lo stesso problema ma a garanzia scaduta!
 

Dragonfly2

TCI Junior Member
Registrato
11 Dicembre 2018
Messaggi
18
Piaciuto
0
Età
40
Località
Catanzaro
Se ben ricordo Toyota nei bollettini tecnici di intervento non prevedeva la spianatura della testata, in ogni caso cerca di ottenere l’ assicurazione che il lavoro sia risolutivo: non vorrei che fra qualche tempo insorga lo stesso problema ma a garanzia scaduta!
Ciao Piero, ho anche io il terrore che venga effettuata una riparazione non risolutiva ma purtroppo su auto usata danno solo un anno di garanzia convenzionale e per altro non è che sia una garanzia con ampie coperture, spesso il cliente deve mettere comunque mano al portafogli. Scusa l'ignoranza, posso chiederti cosa significa che Toyota non prevedeva la spianatura della testata?
Cioè in caso di bruciatura testata e deformazione della stessa cambiava direttamente il motore in toto?
Io so che in generale è una operazione che una volta si può fare e se fatta bene dovrebbe anche durare, anche se non ne sono sicuro. Puoi darmi qualche delucidazione in più, grazie
 
Registrato
12 Luglio 2007
Messaggi
10,055
Piaciuto
32
Località
Diano Marina
Spero che qualche "vecchio"utente mi venga in aiuto a ricordare, però sono quasi certo che per questo problema Toyota prescriveva alle proprie assistenze, per un certo valore di deformazione, la sostituzione della testata e, in caso di deformazione pure del monoblocco (anch’ esso in lega leggera), l’ intera sostituzione del motore.

Però ricordo anche, per tranquillizzarti un po’, che qualche utente ha provveduto, come la tua officina ti ha proposto, a far eseguire la spianatura della testata, sembrerebbe con esito positivo.
Ho scritto “sembrerebbe” poiché i thread, anche dopo diversi anni, non hanno più avuto seguito e quindi si potrebbe supporre che il problema sia stato risolto.
 

Dragonfly2

TCI Junior Member
Registrato
11 Dicembre 2018
Messaggi
18
Piaciuto
0
Età
40
Località
Catanzaro
Ok, ti ringrazio Piero, tutto chiaro. Purtroppo giusto per essere più preciso possibile l'auto ha superato i 6 anni (è del 2013) ed ha 180.000 km quindi anche se la manutenzione è sempre stata eseguita regolarmente in Toyota ufficiale come da fatture e tagliandi non credo che la casa madre intervenga. Inoltre l'auto è stata acquistata usata da una concessionaria non Toyota ma bensì multimarca con una garanzia post vendita convenzionale di quelle standard...di solito queste garanzie, che servono sopratutto a coprire i venditori per legge, oltre a coprire ben poco, tendono a pretendere in parte la partecipazione economica del cliente sopratutto su alcuni pezzi di usura, e comunque a risolvere il guaio col minimo della spesa possibile. Sono sicuro che se facessi presente che Toyota prevede la sostituzione del motore (ammesso che sia così in effetti) sostituirebbero la testata con una usata o nel migliore dei casi ricondizionata...oltre al fatto che richiederebbero parte del mio intervento. La mia domanda a questo punto, giusto per curiosità, è la seguente: tralasciando il motore Toyota e parlando in generale, quando si effettua a regola d'arte una spianatura della testata con annessa sostituzione della guarnizione, il problema viene risolto definitivamente o comunque ritorna dopo un non specificato periodo di tempo?
Grazie
 

Dragonfly2

TCI Junior Member
Registrato
11 Dicembre 2018
Messaggi
18
Piaciuto
0
Età
40
Località
Catanzaro
Buongiorno, colgo l' occasione per aggiornare la situazione, sono stato al centro rettifiche e mi è stato detto che la testata era leggermente deformata, ma nulla che non si potesse recuperare. Mi hanno anche spiegato che quasi tutte le case costruttrici in genere richiedono la sostituzione della testata e non una rettifica ma che in questo caso la garanzia convenzionale per questione di costi non potrebbe sostenere l'intervento o per lo meno non potrebbe senza richiedermi una partecipazione (purtroppo le convenzionali sull'usato lavorano così). D'altronde se è vero che la riparazione con spianatura è una soluzione di ripiego, è anche vero che se fatta a regola d'arte a loro dire dovrebbe essere risolutiva (ma sarà davvero così?), anche perchè questo centro specializzato in rettifiche lavora in tal senso, fornendo anche la garanzia sulla lavorazione effettuata.
Quindi, spianatura, pulizia e sostituzione della guarnizione effettuate.
Adesso rimane "solo" da rimontare il motore e sperare che tutto risponda bene.
Vi terrò aggiornati
 

Dragonfly2

TCI Junior Member
Registrato
11 Dicembre 2018
Messaggi
18
Piaciuto
0
Età
40
Località
Catanzaro
Salve ragazzi, causa chiusura per festività della concessionaria, per la riconsegna se ne parlerà nella prima settimana di Gennaio..o almeno spero
 

Dragonfly2

TCI Junior Member
Registrato
11 Dicembre 2018
Messaggi
18
Piaciuto
0
Età
40
Località
Catanzaro
Buonasera ragazzi, scusate l'assenza prolungata ma ancora la vettura mi deve essere restituita. Il motore è pronto manca un pezzo di un braccetto che nel rimontaggio si è lesionato per completare il tutto, quindi ricambio ordinato e conto di averla per venerdì. Poi la proverò a fondo per comunicarvi le mie conclusioni, fermo restando che per valutarne l'affidabilità futura saranno richiesti mesi di uso. Per ora l'importante è che sia tutto ok. A presto nuovi aggiornamenti
 

Dragonfly2

TCI Junior Member
Registrato
11 Dicembre 2018
Messaggi
18
Piaciuto
0
Età
40
Località
Catanzaro
ma alla fine quanto ha coperto l'assicurazione e quanto hanno chiesto a te?
Assolutamente nulla! Ci mancherebbe, ho restituito l'auto il giorno dopo averla presa, evidente che il difetto era pregresso con un super vizio occultone, in più sono stato costretto a oltre due mesi di fermo auto...casomai avrei dovuto chiedere io i danni a loro. Cmq tutto a carico di concessionaria e garanzia, tra manodopera e pezzi.
 

Dragonfly2

TCI Junior Member
Registrato
11 Dicembre 2018
Messaggi
18
Piaciuto
0
Età
40
Località
Catanzaro
Buongiorno ragazzi, eccoci di ritorno. Allora, la vettura mi è stata consegnata qualche giorno fa ed ho avuto modo di percorrere circa 1000 km. Al momento, anche se mi rendo conto che è presto per tirare delle conclusioni, tutto ok. La vettura reagisce bene, e non consuma più liquido refrigerante, così come anche il livello dell' olio appare costante.
Naturalmente avrò modo di testarla in maniera più approfondita e vi farò sapere. Volevo solo chiedervi due informazioni:
1) Oltre a tenere sotto controllo i liquidi che altra prova posso fare o cosa devo tenere particolarmente d'occhio per sapere se la testata è ok?
2) Da quando l'auto mi è stata restituita ho notato un rumore che prima non era presente, in pratica in fase di accelerazione, in tiro per intenderci, sento provenire dal lato sinistro del motore (o così sembra) un rumore di sottofondo simile allo scorrere di un ruscelletto di acqua una specie di flufluflufluflu costante che cessa immediatamente non appena rilascio il pedale dell'acceleratore. Non sò se sono riuscito a spiegarmi; ho pensato che nel rimontare il motore forse non hanno stretto bene qualche cuscinetto, non saprei, voi che dite?
 
Alto