Auris 1.2 Turbo

Jetro

TCI Advanced Member
Registrato
27 Aprile 2015
Messaggi
809
Piaciuto
45
Località
-
Beh, se non altro non è come il mio dove puntualmente ci si sposta dalla 5 solo in salite impegnative :biggrin2:
Sarei curioso di vedere il 1.2 su una Yaris.

A livello di comfort e di interni come vi trovate? :cool:
 
Registrato
1 Dicembre 2015
Messaggi
66
Piaciuto
0
Località
Rimini
Piccolo aggiornamento.
Non sono ancora arrivato a 1000 km, ma già la macchina si sta slegando e i consumi migliorano: l'obiettivo della media dei 15 km/l è sempre più vicino ed è davvero alla portata i questa macchina.
Il motore è sufficientemente brillante (peccato che muri solo a 6000 giri) e anche silenzioso, il comfort è buono, almeno per i miei standard.
Per il momento posso dire di aver azzeccato l'acquisto :wink_smil
 

andrea1.2

TCI Advanced Member
Registrato
18 Novembre 2015
Messaggi
236
Piaciuto
0
Località
Udine
Ottimo ....vedrai quando arrivi a 5.000 km il motore va ancora meglio e userai anche la sesta spinge bene anche da 2000 giri

Inviato dal mio GT-I9301I utilizzando Tapatalk
 
Registrato
13 Maggio 2016
Messaggi
56
Piaciuto
0
Località
milano
Eccomi qui.

Oggi pomeriggio ritirerò l'auto :blush:

Prima volta di Toyota ma in passato ho avuto Lexus trovandomi egregiamente.

Vi aggiornerò su tutto. :wink_smil
 

andrea1.2

TCI Advanced Member
Registrato
18 Novembre 2015
Messaggi
236
Piaciuto
0
Località
Udine
Il motore 1.2 turbo è di serie sulla futuro crossover toyota c-hrv

Inviato dal mio GT-I9301I utilizzando Tapatalk
 
Registrato
13 Maggio 2016
Messaggi
56
Piaciuto
0
Località
milano
Eccomi qui.

Oggi pomeriggio ritirerò l'auto :blush:

Prima volta di Toyota ma in passato ho avuto Lexus trovandomi egregiamente.

Vi aggiornerò su tutto. :wink_smil
Ritirata oggi.

Premesso che devo ancora capire come funziona il tutto e premesso che ho fatto solamente 10 km, ci sono 2 cosette che mi hanno lasciato un pochino perplesso.

1) l'auto era in pronta consegna da immatricolare e, anche a causa di miei ritardi, presumo che sia in concessionaria da almeno 3 mesi. Detto ciò, vi pare normale che l'auto avesse gia 45 km?

2) in un normale traffico cittadino, nei 10 km percorsi la ventola del radiatore è partita piu volte, non è esagerata come cosa?

Grazie.


PS:Scusa Andrea, non avevo visto il tuo messaggio. Lexus RX 300.
 
Ultima modifica:

BigToyota

TCI Top Member
Registrato
17 Ottobre 2011
Messaggi
3,679
Piaciuto
54
Località
Foggia
Ritirata oggi.

Premesso che devo ancora capire come funziona il tutto e premesso che ho fatto solamente 10 km, ci sono 2 cosette che mi hanno lasciato un pochino perplesso.

1) l'auto era in pronta consegna da immatricolare e, anche a causa di miei ritardi, presumo che sia in concessionaria da almeno 3 mesi. Detto ciò, vi pare normale che l'auto avesse gia 45 km?

2) in un normale traffico cittadino, nei 10 km percorsi la ventola del radiatore è partita piu volte, non è esagerata come cosa?

Grazie.


PS:Scusa Andrea, non avevo visto il tuo messaggio. Lexus RX 300.
45 km?
L'avranno fatta provare a qualcuno.
Giusto per far conoscere il nuovo motore.
Non è corretto, ma ci può stare...nel senso NON logico del ragionamento.

La ventola?
Può succedere se eri incolonnato!
Il cosiddetto ponte termico anteriore (scambio aria-calandra) se non avviene a causa della bassa velocità, il motore si autogestisce (per la stabilizzazione termica) con la ventola.
Occhio che un benzina richiede più del diesel... questo intervento...della ventola.
 
Registrato
13 Maggio 2016
Messaggi
56
Piaciuto
0
Località
milano
Grazie BigToyota,

in effetti guardando in giro su internet non sono l'unico caso di gente che ha ritirato l'auto con un po troppi km. Le risposte sono state un po come la tua, fastidioso ma ci può stare....

Sul fatto della ventola, si era una "mini-colonna" ma con l'auto di prima sempre a benzina la ventola partiva raramente. Sarà forse tarata diversamente.

Per sicurezza ho controllato acqua e olio e sono perfetti.

L'asticella metallica dell'olio nn è propriamente il massimo per la misurazione. Con l'olio perfettamente pulito e trasparente, si fa fatica a rilevare il livello.

Sono un po pignolino lo so:biggrin2: ma, arrivando da un esperienza spiacevole con una Citroen, ogni minima cosa mi mette un po di agitazione.
 
Registrato
12 Luglio 2007
Messaggi
10,104
Piaciuto
69
Località
Diano Marina
Per la questione della ventola che è partita più volte: tieni anche presente che il motore nei suoi primi Km è piuttosto "legato" per cui scalda di più! :smile:
 

mruoppolo

TCI Top Member
Registrato
27 Marzo 2007
Messaggi
1,173
Piaciuto
70
Località
Roma
2) in un normale traffico cittadino, nei 10 km percorsi la ventola del radiatore è partita piu volte, non è esagerata come cosa?
beh diciamo che devi imparare a guidare un auto un po' particolare come la 1.2T, nel senso che le marce sono corte e quindi hai il motore sempre su di giri, ma ci sta come ci prendi la mano non lo farà più
 

Giovest

TCI Member
Registrato
28 Maggio 2014
Messaggi
76
Piaciuto
0
Località
Palo del Colle
Grazie BigToyota,

in effetti guardando in giro su internet non sono l'unico caso di gente che ha ritirato l'auto con un po troppi km. Le risposte sono state un po come la tua, fastidioso ma ci può stare....


Sono un po pignolino lo so:biggrin2: ma, arrivando da un esperienza spiacevole con una Citroen, ogni minima cosa mi mette un po di agitazione.
La mia alla consegna ne aveva 100 di Km da un po fastidio ma sono sicuro (perchè lo conosco) che una parte di quei km sia stata fatta dal meccanico per la messa a punto dell'auto pre consegna.

Per quel riguarda il discorso Citroen... lasciamo perdere. Sono due pianeti diversi. Le citroen molte volte (non sempre, basta guardare la Cactus) è un po come avere una moglie bella che alla fine un po di dubbi di "affidabilità" li da sempre.
La Toyota è la moglie, magari più bruttarella, ma che alla fine cucina bene e ti fa sempre tornare a casa.
 
Registrato
13 Maggio 2016
Messaggi
56
Piaciuto
0
Località
milano
La mia alla consegna ne aveva 100 di Km da un po fastidio ma sono sicuro (perchè lo conosco) che una parte di quei km sia stata fatta dal meccanico per la messa a punto dell'auto pre consegna.

Per quel riguarda il discorso Citroen... lasciamo perdere. Sono due pianeti diversi. Le citroen molte volte (non sempre, basta guardare la Cactus) è un po come avere una moglie bella che alla fine un po di dubbi di "affidabilità" li da sempre.
La Toyota è la moglie, magari più bruttarella, ma che alla fine cucina bene e ti fa sempre tornare a casa.
Infatti , mi sono letteralmente buttato su Toyota sperando proprio di non avere tutte quelle rotture di scatole subite negli utlimi 4 anni con Citroen. Le alternative sarebbero state Golf o Astra, ma quel "pronta consegna" trovato sull'Auris con tutti gli accessori ideali, mi ha fatto decidere in tempo zero.

beh diciamo che devi imparare a guidare un auto un po' particolare come la 1.2T, nel senso che le marce sono corte e quindi hai il motore sempre su di giri, ma ci sta come ci prendi la mano non lo farà più
Diciamo che la mia guida è diventata molto tranquilla rispetto a quando ero piu giovincello. Riguardo alle marce (non so se hai visto che ho il CVT) soprattutto ora che è da "slegare", il mio piede è abbastanza morbido.

Per la questione della ventola che è partita più volte: tieni anche presente che il motore nei suoi primi Km è piuttosto "legato" per cui scalda di più! :smile:
Si vero, avevo pensato a questa evenienza. Ieri ho percorso 30 km in fase "cazzeggio" e non ho avuto problemi.

Curiosità.

A voi capita che si accende una avviso verde che dice "Batteria in carica" ?

che utilità ha?
 
Ultima modifica:
Registrato
1 Dicembre 2015
Messaggi
66
Piaciuto
0
Località
Rimini
Per il momento mai visto "batteria in carica", provo farci più attenzione e, in caso, ti aggiorno.
Il discorso auto legata/più ventola potrebbe starci, ora in effetti la sento funzionare meno.
 
Registrato
13 Maggio 2016
Messaggi
56
Piaciuto
0
Località
milano
Stamattina me la fatto, sempre con auto ferma e ancora parzialmente fredda quindi non si è spenta al semaforo. Proverò a disattivare lo Start/Stop e vedere se il messaggio compare lo stesso.

Se riesco faccio una foto, comunque considerate che è un avviso di un paio di secondi di colore verde.
 
Registrato
1 Dicembre 2015
Messaggi
66
Piaciuto
0
Località
Rimini
Stamattina me la fatto, sempre con auto ferma e ancora parzialmente fredda quindi non si è spenta al semaforo. Proverò a disattivare lo Start/Stop e vedere se il messaggio compare lo stesso.

Se riesco faccio una foto, comunque considerate che è un avviso di un paio di secondi di colore verde.
Ma hai lo start&stop?
Non mi risulta che ci fosse sulla 1.2T
 
Alto