Problema Alimentazione mancante dopo qualche ora

Registrato
6 Dicembre 2021
Messaggi
3
Piaciuto
0
Età
30
Località
Cagliari
Ciao a tutti,
ho una domanda tecnica da porvi.
Non ho trovato una sottosezione adeguata, giacché il problema che sto per sottoporvi potrebbe essere comune ad altre vetture.

Ho acquistato una dashcam per la mia Toyota Yaris Hybrid, ed è stata collegata dall'elettrauto alla scatola dei fusibili.
La dashcam è dotata di connettori per alimentazione, massa e del connettore per la modalità parcheggio.

Inoltre, ho aggiunto alla porta OBD2, un dispositivo GPS che mi consente di visualizzare i percorsi effettuati.

Il problema è il seguente:

quando parcheggio l'auto, e poi l'indomani vi faccio rientro, trovo che la dashcam è spenta.
In qualche modo, dopo qualche ora sembra che la macchina la disalimenti.
Se ad esempio, rientro a casa la sera, e l'indomani rientro in auto, la dashcam è accesa.
Se invece, lascio trascorrere più ore, trovo il dispositivo spento.

Lo stesso capita, a volte, anche con il dispositivo collegato alla porta OBD2.

Poiché vorrei capire se si tratta di un problema legato alla dashcam,
vorrei capire se si tratta di un problema comune sulle vetture Toyota.
Dopo alcune ore di inattività interrompono l'alimentazione?

Grazie a chi risponderà
 

joedellosso

TCI Top Member
Registrato
29 Luglio 2013
Messaggi
1,135
Piaciuto
39
Località
Salerno
Ciao a tutti,
ho una domanda tecnica da porvi.
Non ho trovato una sottosezione adeguata, giacché il problema che sto per sottoporvi potrebbe essere comune ad altre vetture.

Ho acquistato una dashcam per la mia Toyota Yaris Hybrid, ed è stata collegata dall'elettrauto alla scatola dei fusibili.
La dashcam è dotata di connettori per alimentazione, massa e del connettore per la modalità parcheggio.

Inoltre, ho aggiunto alla porta OBD2, un dispositivo GPS che mi consente di visualizzare i percorsi effettuati.

Il problema è il seguente:

quando parcheggio l'auto, e poi l'indomani vi faccio rientro, trovo che la dashcam è spenta.
In qualche modo, dopo qualche ora sembra che la macchina la disalimenti.
Se ad esempio, rientro a casa la sera, e l'indomani rientro in auto, la dashcam è accesa.
Se invece, lascio trascorrere più ore, trovo il dispositivo spento.

Lo stesso capita, a volte, anche con il dispositivo collegato alla porta OBD2.

Poiché vorrei capire se si tratta di un problema legato alla dashcam,
vorrei capire se si tratta di un problema comune sulle vetture Toyota.
Dopo alcune ore di inattività interrompono l'alimentazione?

Grazie a chi risponderà
Puo succedere in molte auto che ,a trovare la carica della batteria a 12 v bassa , la centralina stacchi l'alimentazione ai servizi (tipo autoradio) ...ora non so se questa funzione è prevista anche per il tuo modello così come non so se la dashcam è stata attaccata ad una parte del portafusibili controllata da questa funzione. Per verificare, prova a prendere l'alimentazione direttamente alla batteria 12v e vedi se lo fa ancora e, a non farlo, considera che il consumo della dashcam potrebbe scaricarti la batteria a 12v
 
Alto