Aiuto per consumi!

Vecchiofaggio

TCI Junior Member
Registrato
20 Gennaio 2015
Messaggi
10
Piaciuto
0
Località
Pontassieve
Ciao a tutti,. avrei bisogno di aiuto!
Ho acquistato da 5 mesi un Rav 4 diesle, del 2007, 136 c.v. senza filtro antiparticolato, del quale sono molto soddisfatto per l'uso che ne faccio.
Fino a un mese fa riuscivo ad avere dei consumi incredibili - attenzione: ho uno stile di guida molto, molto tranquillo - non scendendo mail sotto 16 km/le ed essendo arrivato ad una punta di 20.1 km/lt su strade statali pianeggianti senza traffico.
I suddetti consumi li ho rilevati pieno-pieno e non basandomi sul computer di bordo che, costantemente, sbaglia di 3 km/lt in eccesso.
Un mese fà, improvvisamente, il comportamento del computer di bordo è cambiato ed i consumi sono aumentati: non riesco ad arrivare a 16 km/le nemmeno nelle condizioni più favorevoli e, se seguo il computer, per esempio in quinta a 1000 giri/min dice che faccio meno di 15 km/lt...
Ho portato la macchina in Toyota ed ho fatto controllare la centralina e pulire sia la valvola egr che i condotti di aspirazione; niente è cambiato.
Ho notato che tutto è iniziato dopo il cambio delle gomme, quando ho sostituito le estive con quattro invernali nuove, stesse misure; mi sembra assurdo che tutto dipenda da questo, anche se a volte ho la sensazione che l'inerzia che deve vincere la macchna per muoversi sia aumentata.
Qualcuno sa aiutarmi?
Grazie mille.
Vecchiofaggio.
 

demont

TCI Top Member
Registrato
1 Maggio 2009
Messaggi
5,886
Piaciuto
6
Località
maranello
In teoria i nuovi invernali hanno battistrada e carcasse studiati per ridurre consumi e rumorosità mentre le vecchie invernali sì che facevano aumentare i consumi...dico in teoria perchè è strano che questo aumento sia avvenuto proprio in occasione del cambio gomme: la prova del nove c'è l' avremo quando rimonterai le estive...nel frattempo puoi controllare la pressione delle gomme, la pulizia del filtro aria e pulire il debimetro.
 

piolo89

TCI Top Member
Registrato
10 Febbraio 2009
Messaggi
2,171
Piaciuto
3
Località
Tirano (SO)
se effettivamente i consumi ti sono cambiati dopo il passaggio a coperture invernali, è normale, perché il battistrada è più profondo, cioè c'è più gomma, quindi la circonferenza totale delle ruote è maggiore; di conseguenza a parità di velocità effettiva la ruota compie meno giri. ciò vuol dire che il sensore che rileva la velocità delle ruote interpreta una velocità inferiore, così per la centralina che legge il dato stai consumando di più perché a parità di potenza erogata fai meno strada.
che gomme hai montato? e che gomme avevi prima?
 
Ultima modifica:

Vecchiofaggio

TCI Junior Member
Registrato
20 Gennaio 2015
Messaggi
10
Piaciuto
0
Località
Pontassieve
Grazie mille Demont.
Domani torno in Toyota per chiedere se hanno fatto anche queste verifiche e, in caso contrario, per fissare di nuovo.
Poi vi informo.
Il filtro dell'aria lo avevo cambiato al tagliando precedente e mi hanno detto (è la prima volta che lo sento però) che va bene cambiarlo ogni 30.000 km che a me sembrano tanti...
 

Vecchiofaggio

TCI Junior Member
Registrato
20 Gennaio 2015
Messaggi
10
Piaciuto
0
Località
Pontassieve
se effettivamente i consumi ti sono cambiati dopo il passaggio a coperture invernali, è normale, perché il battistrada è più profondo, cioè c'è più gomma, quindi la circonferenza totale delle ruote è maggiore; di conseguenza a parità di velocità effettiva la ruota compie meno giri. ciò vuol dire che il sensore che rileva la velocità delle ruote interpreta una velocità inferiore, così per la centralina che legge il dato stai consumando di più perché a parità di potenza erogata fai meno strada.
che gomme hai montato? e che gomme avevi prima?
Grazie anche a te Piolo89.
Ci avevo pensato ma il cambiamento è stato davvero eccessivo, per cui ho prima voluto far controllare centralina e valvola egr.
Stasera guardo esattamente cosa monto adesso e poi ti dico.
Ho un amico gommaio al quale porto la macchina e me la riprendo senza - sbagliando - fare molta attenzione a ciò che monta; di auto me ne intendo un poco... di gomme affatto!
:biggrin2:
 

piolo89

TCI Top Member
Registrato
10 Febbraio 2009
Messaggi
2,171
Piaciuto
3
Località
Tirano (SO)
dipende come uno intende eccessivo. il mio cdb segnava circa 1l in meno per 100km quando avevo messo le invernali nuove sul rav.
facci sapere comunque
 

demont

TCI Top Member
Registrato
1 Maggio 2009
Messaggi
5,886
Piaciuto
6
Località
maranello
Grazie mille Demont.
Domani torno in Toyota per chiedere se hanno fatto anche queste verifiche e, in caso contrario, per fissare di nuovo.
Poi vi informo.
Il filtro dell'aria lo avevo cambiato al tagliando precedente e mi hanno detto (è la prima volta che lo sento però) che va bene cambiarlo ogni 30.000 km che a me sembrano tanti...
Sì, Toyota prevede la sostituzione del filtro aria ogni 30.000 chilometri...non è l' unica casa che prevede questo intervallo, anzi...ormai quasi tutte. Se non frequenti strade polverose o fai fuoristrada non è un chilometraggio eccessivo. Come ti dicevo prima le invernali son progettate anche per ridurre il consumo però, obiettivamente, quelle di un suv-fuoristrada presentano una tassellatura ed una quantità di intagli e lamelle che un minimo aumento ci può stare...poi dipende anche qualità dei pneumatici: siamo onesti, non tutti i costruttori di gomme investono in tecnologia e ricerca e non mi riferisco solo ai cinesi...dico questo perchè è proprio un caso strano che questo aumento si sia verificato proprio in concomitanza con il montaggio delle invernali, forse non è un caso...e solo quando ritornerai alle estive ne avremo la prova. Per la pressione delle gomme puoi controllare da te, da un comune benzinaio o dal tuo gommista...la pulizia del debimetro difficilmente la fanno se non richiesta ma dubito che tale operazione ti riporti ai vecchi cari consumi, però si può fare: non fà di certo male, è veloce ed economica e anche questa con un pò di manualità e un pulitore spray per contatti elettrici da pochi euro si può far da soli.
 

permar

TCI Member
Registrato
30 Agosto 2011
Messaggi
33
Piaciuto
0
Località
Roma
e la convergenza?

Scusa, ma hai fatto anche la convergenza?
Non è che ti hanno chiuso troppo la convergenza e la macchina risulta ora un po frenata? (o forse era troppo aperta prima a discapito della sicurezza)
 
Registrato
12 Luglio 2007
Messaggi
10,068
Piaciuto
43
Località
Diano Marina
Beh, uno pneumatico invernale è composto da una mescola più morbida, con un battistrada più lamellato e deformabile e mi pare logico che nel rotolamento gli attriti (specialmente quelli per deformazione) siano maggiori e conseguentemente ne risentano i consumi.

Anch’ io ho notato un peggioramento non indifferente dei consumi quando ho montato gomme 4 season rispetto alle estive.

D’ altro canto controlli in un qualsiasi negozio online di pneumatici (io mi servo da gommadiretto) le etichette prestazionali delle varie gomme, chiaramente scegliendole della stessa misura ed orinandole per resistenza al “rotolamento”, ti renderai conto che le estive partono dalla A per scendere alla B, C ecc. mentre le più risparmiose invernali partono dalla C per scendere oltre.

http://www.gommadiretto.it/cgi-bin/...er_preis_von=&filter_preis_bis=&homologation=

http://www.gommadiretto.it/cgi-bin/...er_preis_von=&filter_preis_bis=&homologation=
 
Registrato
6 Novembre 2009
Messaggi
1,074
Piaciuto
1
Località
treviso
Mi sembrano troppi 3 km/litro di differenza tra computer e contachilometri.
In ogni caso, se cdb e contachilometri danno dati differenti perché bisogna stabilire che il cdb sbaglia e il contachilometri è giusto?
Nella mia macchina il cdb segna il 4% in più del contakm ma segna il valore giusto.
Perché la polo che uso in alternativa alla auris, il gps e le mappe in rete danno ragione al cdb.
Praticamente, la mia auris che segna quasi 100000 km ne ha in realtà 104000.
Per quanto riguarda gli pneumatici l'aumento della circonferenza da nuovi e la maggiore resistenza al rotolamento possono giustificare dati nei consumi più elevati, ma penso nell'ordine del 5-10%.
 

piolo89

TCI Top Member
Registrato
10 Febbraio 2009
Messaggi
2,171
Piaciuto
3
Località
Tirano (SO)
Scusa, ma hai fatto anche la convergenza?
Non è che ti hanno chiuso troppo la convergenza e la macchina risulta ora un po frenata? (o forse era troppo aperta prima a discapito della sicurezza)
non penso che possa succedere una cosa del genere, a meno di una svista, perché per un utilizzo normale i valori devono essere prossimi allo zero, almeno sulle trazioni anteriori, al massimo un filo aperta, ma non chiusa, cioè più convergente.

Comunque giusto per dire le gomme sportive spesso hanno una lettera (quella dei consumi) inferiore alle inverali
 
Ultima modifica:

Vecchiofaggio

TCI Junior Member
Registrato
20 Gennaio 2015
Messaggi
10
Piaciuto
0
Località
Pontassieve
Eccomi e grazie di nuovo a tutti!
Dunque:
- sono tornato in Toyota e mi hanno confermato di avere pulito anche il debimetro;
- le gomme sono delle (normali? pessime? bò...) ignote Evergreen Winter 225/65 R 17;
- non ho rifatto la convergenza ma la sensazione è davvero che la macchina sia frenata.
Appena possibile tornerò dal gommaio a guarderò la macchina sul ponte per veriifcare il lavoro fatto.
La cosa, in ogni caso, è davvero sgradevole perchè mi sto fissando su quel maledetto computer che segna sempre un consumo assurdo...
Adesso ho anche un problema col minimo: a volte, quando la temperatura esterna è rigida, sale ben oltre i 1250 giri/min e quando il motore non è caldissimo sale a 1000 giri/min quando accendo il ventilatore (non il clima, che sennò potrebbe darsi)...
Secondo voi è normale?
Grazie a tutti di nuovo!
 

demont

TCI Top Member
Registrato
1 Maggio 2009
Messaggi
5,886
Piaciuto
6
Località
maranello
Sono gomme cinesi, in rete si trovano svariati commenti...non buoni, a dire il vero...mi sà proprio che l' aumento dei consumi sia dovuto alle gomme che hai montato. Per il minimo è normale, che con basse temperature e motore freddo, sia alto.
 

Vecchiofaggio

TCI Junior Member
Registrato
20 Gennaio 2015
Messaggi
10
Piaciuto
0
Località
Pontassieve
Eccoci... lo sapevo!
Il fatto è che ho un amico gommista, gli porto la macchina, mi monta ciò che vuole, pago e arrivederci!
Di solito mi sono trovato bene ma forse stavolta... proprio no!
Mi ha preso € 400,00 montate e mi ha consigliato di usarle anche l'estate fino a finirle; mi sa che. invece, le toglierò il prima possibile e cercherò di venderle o di rimontarle solo nei periodi in cui è strettamente obbligatorio avere le invernali.

Per il minimo... si... col freddo è vero che salga ma non capisco perchè si comporti in modo diverso anche nelle stesse condizioni...
Esempio: ieri notte, temperatura da -3 a +2: lascio l'auto in folle, arrivando a un semaforo, minimo regolare a circa 850/900; mi fermo al semaforo e dopo 3 secondi esatti il minimo sale prima a 1110/1150 poi, man mano che sale la temperatura del motore, fino a 1000 per poi scendere a motore ben caldo fino a 900.
Nel mentre, se accendo il ventilatore sale subito a 1000 esatti.
Il tutto, ripeto, fino a che non ho avuto il motore ben caldo; poi lo ha fatto solo un paio di volte. Ho perso quasi un'ora a fare prove ed il comportamento è stato costante come sopra detto.
Stamani, temperatura da 0 a +2, il minimo non si è mai alzato oltre i 900 nemmeno nelle stesse condizioni in cui ieri notte variava...

E' regolare il comportamento... schizoide... o una qualche centralina necessita dell'esorcista...?
:dev:
 

Vecchiofaggio

TCI Junior Member
Registrato
20 Gennaio 2015
Messaggi
10
Piaciuto
0
Località
Pontassieve
Ah, mi ero scordato: 3 km/lt di scarto tra cdb e consumi reali sono un pò tanti ma su quasi 10.000 km già percorsi li ho sempre riscontrati.
La notte scorsa ho rifatto il pieno e, pur con questi troiai di gomme, ho fatto - pieno-pieno - 17,4 km/lt tra statale, poca autostrada e città.
Lo so non è male ma... prima andava meglio!
:no:
E poi il minimo mi fa sclerare!
 

demont

TCI Top Member
Registrato
1 Maggio 2009
Messaggi
5,886
Piaciuto
6
Località
maranello
Un amico gommista che ti consiglia di tenere le invernali, nuove, anche d' estate fino a finirle :blink:...forse sarà amico ma di sicuro non Gommista (...con la G maiuscola...)...questo consiglio può andare bene se alla fine dell' inverno le termiche son talmente usurate da non essere sufficienti ad affrontare un altra brutta stagione...e allora le portiamo alla loro morte definitiva usandole ancora un pò in primavera-estate. Per il minimo ballerino hai ragione: dovrebbe sempre comportarsi così e non ogni tanto...potrebbe anche essere la valvola termostatica che non lavora bene, magari fai un salto in officina e spiega questo comportamento bizzarro...vediamo cosa dicono.
 

Vecchiofaggio

TCI Junior Member
Registrato
20 Gennaio 2015
Messaggi
10
Piaciuto
0
Località
Pontassieve
Grazie amici.
In effetti qualche dubbio sul Gommista o sull'Amico mi era venuto...
Deciderò quale delle due maiuscole togliere...
:sick:
Per il minimo ho letto i commenti e ok su tutto, tranne che a volte lo fa e a volte no.
Tornerò in Toyota per la verifica della valvola.
Buon fine settimana a tutti!
Fagus Vetus
 
Alto