Risultati da 1 a 7 di 7

Discussione:
Batteria Aygo

  1. #1
    TCI Advanced Member
    L'avatar di DennisG91
    Data Registrazione
    Oct 2010
    Località
    San Vito al Torre
    Auto
    Toyota Aygo 3p 2005
    Messaggi
    105
    Grazie
    0
    Ringraziato 0 volte in 0 messaggi
    Rep Power
    5

    Batteria Aygo

    Buonasera vorrei sostituire la batteria della mia Aygo e mi chiedevo se si potesse acquistare una leggermente più capiente visto che quella di serie è davvero troppo piccola a mio parere.
    Vi illustro il problema del perchè vorrei cambiarla.
    Qualche settimana fa utilizzai la macchina per ascoltare musica per una serata e dopo 1 ora e mezza di ascolto la batteria ha ceduto al che ho dovuto resuscitare la macchina con i cavi, al mio ritorno a casa vedo che la luce di servizio (quella che si accende all'aprirsi della portiera del guidatore) non funge più ma non si è bruciata, poco dopo nemmeno i neon collegati nell'auto non funzionane e poco dopo l'autoradio non si accende più. Così vado dal meccanico vicino casa e gli chiedo se cortesemente può verificare che non sia saltato un fusibile, dopo il controllo risulta tutto a posto e per scrupolo ha verificato che nel cavo iso dell'elettronica passasse la corrente e così era. Al che porto l'autoradio al centro assistenza ed essendo ancora in garanzia me la riparano gratis, oggi vado a ritirarla, dopo esser tornato a casa la rimonto e non parte -.- non funziona nemmeno la radio di serie, così ho provato a chiedere ad un conoscente cosa potesse essere e ha detto che così su due piedi potrebbe essere che la batteria sia al minimo e abbia la carica giusto per avviare la macchina e l'alternatore non riesce a caricarla abbastanza magari per via dei viaggi brevi per poter avviare l'autoradio e il relativo impianto. Secondo voi può essere questo il problema?

  2. # ADS
    Circuit advertisement
    Data Registrazione
    Always
    Località
    Advertising world
    Messaggi
    Many
     

  3. #2
    TCI Elite Member
    L'avatar di piero7510
    Data Registrazione
    Jul 2007
    Località
    Diano Marina
    Auto
    Auris 2.2 D-CAT
    Messaggi
    8,230
    Grazie
    14
    Ringraziato 256 volte in 247 messaggi
    Rep Power
    16
    Normalmente, quando la batteria è piuttosto scarica, il primo problema che si riscontra è quello dell' avviamento del motore, poichè il motorino d' avviamento necessita di molta corrente per funzionare.

    Tutti gli altri "accessori" (compreso le luci) sono meno esigenti come assorbimento di corrente, quindi se questi non funzionano, non credo che neppure il motore si possa mettere in moto.

    Per quanto riguarda la batteria, certamente ne puoi mettere una di maggiore capacità, il problema potrebbe essere solo la possibilità di installazione, considerato il suo probabile maggiore ingombro.
    Un a tutti!

  4. #3
    TCI Advanced Member
    L'avatar di DennisG91
    Data Registrazione
    Oct 2010
    Località
    San Vito al Torre
    Auto
    Toyota Aygo 3p 2005
    Messaggi
    105
    Grazie
    0
    Ringraziato 0 volte in 0 messaggi
    Rep Power
    5

    re

    Citazione Originariamente Scritto da piero7510 Visualizza Messaggio
    Normalmente, quando la batteria è piuttosto scarica, il primo problema che si riscontra è quello dell' avviamento del motore, poichè il motorino d' avviamento necessita di molta corrente per funzionare.

    Tutti gli altri "accessori" (compreso le luci) sono meno esigenti come assorbimento di corrente, quindi se questi non funzionano, non credo che neppure il motore si possa mettere in moto.

    Per quanto riguarda la batteria, certamente ne puoi mettere una di maggiore capacità, il problema potrebbe essere solo la possibilità di installazione, considerato il suo probabile maggiore ingombro.
    Beh ieri per scrupolo ho aperto il cofano e nel vano batteria c'è lo spazio per una più grande, infatti sul piano dov'è appoggiata la batteria c'è incisa una scritta Gasoline con una freccia che indica una linea fino dove arriva la mia batteria e una scritta Diesel con una freccia verso la linea dove dovrebbe andare la batteria per il motore diesel che sarebbe più grande.
    Insomma mi dici che la batteria non dovrebbe essere il problema... a sto punto cosa può essere? Un fusibile saltato successivamente dopo aver fatto il check dei fusibili?

  5. #4
    TCI Elite Member
    L'avatar di piero7510
    Data Registrazione
    Jul 2007
    Località
    Diano Marina
    Auto
    Auris 2.2 D-CAT
    Messaggi
    8,230
    Grazie
    14
    Ringraziato 256 volte in 247 messaggi
    Rep Power
    16
    Normalmente i meccanici/elettrauto hanno batterie "muletto" che usano per le prove.

    Guarda se riesci a fartene imprestare momentaneamente una, così puoi capire se è quello il problema!
    Un a tutti!

  6. #5
    TCI Advanced Member
    L'avatar di DennisG91
    Data Registrazione
    Oct 2010
    Località
    San Vito al Torre
    Auto
    Toyota Aygo 3p 2005
    Messaggi
    105
    Grazie
    0
    Ringraziato 0 volte in 0 messaggi
    Rep Power
    5
    Ok ieri ho fatto un check dei fusibili e uno risultava bruciato era da 15a e l'ho sostituito momentaneamente con uno da 10a se non erro è sempre meglio utilizzare uno con amperaggio inferiore che non superiore se no si rischia di far danni. Ora la luce di servizio ha ricominciato a funzionare sia la spia degli anabbaglianti e abbaglianti che non si accendevano più, inoltre ora quando apro la porta con le luci accese e macchina spenta fa di nuovo il suono che indica che ci sono le luci ancora accese. Insomma sembra che tutti i problemi siano risolti... tranne l'autoradio infatti quando la collego e con lo stuzzicadente premo sul tasto reset sento che l'autoradio si resetta perchè fa rumore, così ho provato ad inserire quella vecchia e si accende ma dopo poco si spegne. E' un problema dell'auto come se desse corrente ma dopo un po la stacca e non ne eroga più per l'autoradio che diavolo può essere?

  7. #6
    TCI Advanced Member

    Data Registrazione
    Nov 2008
    Località
    cesena
    Auto
    toyota celica t23 , toyota aygo now 5p 09
    Messaggi
    101
    Grazie
    0
    Ringraziato 4 volte in 4 messaggi
    Rep Power
    7
    Citazione Originariamente Scritto da DennisG91 Visualizza Messaggio
    Ok ieri ho fatto un check dei fusibili e uno risultava bruciato era da 15a e l'ho sostituito momentaneamente con uno da 10a se non erro è sempre meglio utilizzare uno con amperaggio inferiore che non superiore se no si rischia di far danni. Ora la luce di servizio ha ricominciato a funzionare sia la spia degli anabbaglianti e abbaglianti che non si accendevano più, inoltre ora quando apro la porta con le luci accese e macchina spenta fa di nuovo il suono che indica che ci sono le luci ancora accese. Insomma sembra che tutti i problemi siano risolti... tranne l'autoradio infatti quando la collego e con lo stuzzicadente premo sul tasto reset sento che l'autoradio si resetta perchè fa rumore, così ho provato ad inserire quella vecchia e si accende ma dopo poco si spegne. E' un problema dell'auto come se desse corrente ma dopo un po la stacca e non ne eroga più per l'autoradio che diavolo può essere?
    Ciao, la batteria originale è sostituibile con una 40A. Io una settimana fa ho montato una 45A, cambia solo la lunghezza del lato più lungo, e quindi monta perfettamente poichè lo spazio c'è. Vai tranquillo e monta una 45.

  8. #7
    TCI Advanced Member
    L'avatar di ryudragon86
    Data Registrazione
    Mar 2008
    Località
    Roma
    Età
    28
    Auto
    Aygo Sol 1.0
    Messaggi
    485
    Grazie
    2
    Ringraziato 0 volte in 0 messaggi
    Rep Power
    7
    Io ho una batteria Bosch 53Ah ed entra perfettamente a incastro.


Discussioni Simili

  1. Adattamento paraurti aygo '12 su aygo '07
    Di Roberto Piciullo nel forum Aygo
    Risposte: 4
    Ultimo Messaggio: 17-10-2012, 12:08
  2. Quale batteria mettere su Aygo 1.0
    Di Ale_Aygo nel forum Aygo
    Risposte: 8
    Ultimo Messaggio: 12-09-2011, 20:26
  3. aygo, esiste ancora Aygo 1.4???????
    Di massi nel forum Aygo
    Risposte: 1
    Ultimo Messaggio: 04-01-2011, 19:33
  4. [Info] - Batteria Aygo
    Di aygo86 nel forum Aygo
    Risposte: 1
    Ultimo Messaggio: 01-12-2010, 21:42
  5. Toyota Aygo R Coupè e Aygo Assettata
    Di zanziqueen nel forum Aygo
    Risposte: 20
    Ultimo Messaggio: 19-06-2007, 12:12

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •